Guzzi Forum van de MGCB

Log in of registreer jezelf.

Login met gebruikersnaam, wachtwoord en sessielengte
Geavanceerd zoeken  

Nieuws:

winterrit zondag17 februari

Pagina's: [1]   Omlaag

Auteur Topic: V11 Stroomprobleem ???  (gelezen 3043 keer)

0 leden en 1 gast bekijken dit topic.

Wout

  • Karma: 0
  • Offline Offline
  • Berichten: 3
Re:V11 Stroomprobleem ???
« Reactie #3 Gepost op: dinsdag 03 juni 2014 - 10:13:12 »

bedankt voor je reactie, ik heb ondertussen al n guzzi techneut gevonden, heeft er zelf 7 stuks , doet daar schijnbaar ook mee racen, denk dat ik m bij hem eerst ff laat nakijken, dan heb ik misschien n lijstje met probleempjes, ik moet nu eerst voor n tijdje weg, daarna zet ik m op n trailertje en rij daarheen, zou het dan zo zijn dat ze het niet op die dag klaar krijgen kan ik altijd nog bij mn broer overnachten, hij zit daar n half uurtje vanaf, zal voor de rest niet veel aan zijn, hoihoi Wout
Gelogd

men in black

  • Moderator
  • Meister Poster
  • *****
  • Karma: 11
  • Offline Offline
  • Berichten: 1.069
Re:V11 Stroomprobleem ???
« Reactie #2 Gepost op: maandag 02 juni 2014 - 23:19:19 »

Gelogd
Constat deos ubique esse!

Wout

  • Karma: 0
  • Offline Offline
  • Berichten: 3
V11 Stroomprobleem ???
« Reactie #1 Gepost op: zondag 01 juni 2014 - 08:26:52 »

Goedenmorgen Jongens        en Meisjes,
ff voorstellen,
mijn naam is Wout, was al geruime tijd op zoek naar n motor, (en dat op mijn leeftijd 52), misschien midlifecrisis,
heb op verschillende dingen proefgereden, beviel allemaal niet, totdat ik in n motorzaak een v11 zag staan, klinkt misschien lullig, maar had zoiets van , nooit gezien, maar ziet er heel leuk uit, ben daarna gaan zoeken op internet, en heb er verschillende gevonden, en dan ook gisteren eentje gekocht, en dit na 15 min proefrijden, heb het vermoeden dat wanneer je de eerste keer moto guzzi rijdt je direct besmet bent met een of ander virus, moet zeggen, heb in t verleden toch wel verschillende motoren gehad, maar dit is toch wel top, man, wat loopt dat mooi, alleeeeeeeeeeeen, n misschien hele domme vraag, wanneer hij stationair loopt of net iets daarboven begint het waarschuwingslampje van de spanning te branden, ( versleten dynamo ? ), zou het zo zijn ,dat kan hij terug voor reparatie, zit garantie op, maar is niet echt naast de deur, voor mij 200+ km, en dan nog n defecte dagteller, vindt ik toch wel heel makkelijk, kan dit gerepareerd worden, of moet er dan n complete nieuwe teller in ?, hoop op enige reactie, mvrgr Wout
Gelogd
Pagina's: [1]   Omhoog